Новости

Для корректного определения даты обновите прошивку терминалов

17 августа 2019

Для корректного определения даты навигационным модулем Galileosky рекомендует обновить прошивку терминалов версий...

Для корректного определения даты навигационным модулем Galileosky рекомендует обновить прошивку терминалов устаревших версий 1.8.5, 2.2.5, 2.2.8, 2.3, 4.0 и частично 5.1, 5.0 (выпущенных до 2015 года).

Прошивку можно обновить удаленно до актуальных версий 37, 230, 232 командой Upgrade 0, до актуальной версии 199 командой Upgrade 199, а также локально через «Конфигуратор» версии 4.19.1.